Die Suche ergab 83 Treffer

von Cr9
Di 24 Jan 2012, 16:41
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?
Antworten: 8
Zugriffe: 6796

Re: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?

Ich glaube es hat was mit meiner externen Festplatte zutun.
Diese hat aber USB 3.0.
von Cr9
Di 24 Jan 2012, 12:52
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?
Antworten: 8
Zugriffe: 6796

Re: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?

Ich werde noch verrückt :roll: . In der Nacht hab ich eine HD Sendung aufgenommen (hab ich schon 50 mal gemacht immer ohne Probleme). Heute sehe ich das soweit alles geklappt hat. Kann das ts Video mit VLC abspielen. Alles Super. Nur wird es von keinem anderen Programm erkannt. Ich wollte es mit Avi...
von Cr9
Di 24 Jan 2012, 0:45
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?
Antworten: 8
Zugriffe: 6796

Re: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?

Ah cool, dass kenn ich noch garnicht. Hier der logg: JtG-Info Test gestartet: 24.01.2012 00:44:00 JtG-Info Version: 0.0.2.5 Betriebssystem: Microsoft Windows NT 6.1.7601.0 Die Benutzerrechte konnten nicht ermittelt werden! Werte des Security-Centers ab Windows XP SP2: Installierte .Net-Versionen: .N...
von Cr9
Mo 23 Jan 2012, 22:39
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?
Antworten: 8
Zugriffe: 6796

Re: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?

Es sieht so aus als wenn ich etwas Aufnehmen will das min 10 Min vorraus ist, dann klappt es nicht. Wenn ich etwas Aufnehme was schon läuft, dann klappt es. Kann aber nur ein Zufall gewesen sein. Jedenfalls ist eine Testaufnahme mal wieder futsch gegangen. Eingefroren bei 396 KB, aufnahme lauft in X...
von Cr9
Mo 23 Jan 2012, 22:14
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?
Antworten: 8
Zugriffe: 6796

Re: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?

Also einen Log habe ich jetzt nicht. Aber als ich reingeschaut habe nachdem die Aufnahme bei XXX kb gehangen hat, da war alles normal. Die Aufnahme ist weitergelaufen. Nur wurde nix gespeichert aufgrund der niedrigen Bitrate die empfangen wurde. Ob der Fehler auch in JTG liegt, kann ich nicht sagen....
von Cr9
Mo 23 Jan 2012, 20:35
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?
Antworten: 8
Zugriffe: 6796

XmediaGrabber (Allg. Aufnahme) Probleme seit neustem !?

Hallo Ich hab einen neuen Rechner bekommen (2 insgesamt). Ich bin mir nicht ganz sicher ob das Problem nur am neuen Rechner liegt oder auch am anderen. Jedenfalls hab ich seit neustem ein Aufnahmeproblem. Und das obwohl ich es schon Jahre lang nutze. Mit XmediaGrabber aber wohl auch JTG. Das Problem...
von Cr9
Di 25 Okt 2011, 9:25
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: JTG Problem (udrec)
Antworten: 2
Zugriffe: 2917

Re: JTG Problem (udrec)

Es hatte sich erledigt als ich nochmal eine neue udrec Datei runtergeladen habe und ersetzt habe. Danach hat es komischerweise wieder Funktioniert.
von Cr9
Fr 14 Okt 2011, 0:36
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: JTG Problem (udrec)
Antworten: 2
Zugriffe: 2917

JTG Problem (udrec)

Hab seit neustem plötzlich ein Problem mit JTG:
Bild
Bild
von Cr9
Fr 26 Aug 2011, 14:50
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: JTG lauft nicht mehr auf einem Sender ?!
Antworten: 11
Zugriffe: 5496

Re: JTG lauft nicht mehr auf einem Sender ?!

Kabel Deutschland. Das Problem ist nur bei einer dbox (dbox1). Auf der anderen dbox (dbox2) Funktioniert alles. Allerdings nehme ich auf der dbox2 mit nem anderen Programm meine Sachen auf. Nämlich XmediaGrabber. Dort benutz ich statt udrec das xmg (xmediagrabber) Engine. Denke aber eher nicht das e...
von Cr9
Mi 17 Aug 2011, 13:16
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: JTG lauft nicht mehr auf einem Sender ?!
Antworten: 11
Zugriffe: 5496

Re: JTG lauft nicht mehr auf einem Sender ?!

Also seit Montag ist es so das garkeine Fehlermeldungen mehr auftauchen in JTG. Das Video ist aber voll mit Fehlern. An der dbox oder an JTG hab ich in den letzten Monaten nix umgestellt. Kann also nur am Sender liegen. Auserdem funktioniert das aufnehmen auf anderen Sendern immer noch ohne Probleme...
von Cr9
Mi 17 Aug 2011, 9:50
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: JTG lauft nicht mehr auf einem Sender ?!
Antworten: 11
Zugriffe: 5496

Re: JTG lauft nicht mehr auf einem Sender ?!

Also inzwischen lässt sich der Sender SWR RP garnicht mehr über Netzwerk mit einer dbox2 aufnehmen. Ich hab mit zwei dboxen und zwei unterschiedliche Programme etwas aufgenommen. Es kommen nichtmal eine Meldung wie zbs. die 9mbit/s meldungen. Alles lauft ganz normal ab und irgendwelche fehlermeldung...
von Cr9
Fr 12 Aug 2011, 17:54
Forum: Streaming Allgemein
Thema: Live Stream dbox2 & Adobe Flash Media Live Encoder ?!
Antworten: 2
Zugriffe: 2620

Live Stream dbox2 & Adobe Flash Media Live Encoder ?!

Hallo Wenn ich einen Live Stream von meiner dbox2 über Flash Media Live Encoder streame , kann es sein das wenn viele Leute meinen Stream schauen , die dbox2 mehr senden muss als wenn nur einer schaut? Weil es oft zu Ruckler kommt wenn viele Leute gleichzeitig schauen. Und selbst an meinem TV ruckel...
von Cr9
Fr 05 Aug 2011, 19:03
Forum: Rund um die dbox2- Third Party
Thema: Nur noch schwarzes Bild bei Privaten Programme
Antworten: 11
Zugriffe: 5324

Re: Nur noch schwarzes Bild bei Privaten Programme

Problem mit ARD ist gelöst. Neue Dose mit Widerstand gekauft und nun funktioniert alles :).
von Cr9
Do 28 Jul 2011, 17:00
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: Ständiges Reseten der Dbox umgehen?
Antworten: 16
Zugriffe: 6356

Re: Ständiges Reseten der Dbox umgehen?

Es klappt alles. Kann man auch Einstellen das für Sender xx der EPG Cache für 1 Tag gespeichert wird? Mit dem Filter bekomm ich bei den anderen Sender nur den aktuellen und den nächsten Angezeigt. Würde das gerne erhöhen.
von Cr9
Mi 27 Jul 2011, 17:11
Forum: JtG - Allgemein, Bugberichte, Probleme und Fragen
Thema: JTG lauft nicht mehr auf einem Sender ?!
Antworten: 11
Zugriffe: 5496

Re: JTG lauft nicht mehr auf einem Sender ?!

Aha ok. Also wenn es nochmal vorkommt das der Sender mit hoher Datenrate Sendet, dann einfach auf dem Pc auf Half Dublex stellen ?