Die Suche ergab 44 Treffer

von gerti
Mo 29 Okt 2018, 18:44
Forum: Downloads
Thema: u-Grabber 0276 mit Win 10 upgrade 1803
Antworten: 8
Zugriffe: 3289

Re: u-Grabber 0276 mit Win 10 upgrade 1803

Hallo Frank,
es lag wohl an den Pids. Ich hatte in den Voreinstellungen die Pids so eingestellt auf Audiospur 1+3 und PTM aber es war wohl nicht gespeichert und bei Timer einstellen war immer alle Pids eingestellt nachdem ich es neu gespeichert habe geht es nun wieder.

Danke für die Hilfe

L.G. Gerti
von gerti
Mo 22 Okt 2018, 14:52
Forum: Downloads
Thema: u-Grabber 0276 mit Win 10 upgrade 1803
Antworten: 8
Zugriffe: 3289

Re: u-Grabber 0276 mit Win 10 upgrade 1803

Hallo Frank,
war wohl etwas zu früh mit der ok Meldung Bei Probe Aufnahmen bricht diese nach ein Paar Sekunden ab. habe dir die log angehängt.

Gruss gerti
von gerti
Mo 22 Okt 2018, 14:31
Forum: Downloads
Thema: u-Grabber 0276 mit Win 10 upgrade 1803
Antworten: 8
Zugriffe: 3289

Re: u-Grabber 0276 mit Win 10 upgrade 1803

Hallo Frank,
scheinbar lag es an der Windows Version (17134.5) die bei mir noch Installiert war.
Nach upgrade auf 17134.345 konnte ich auch NET Framework 3.5 (enthält NET 2.0 und 3.0)
über Programme & Features installieren und uGrabber starten, jetzt läuft alles.
Danke!!
Gruss gerti
von gerti
Sa 20 Okt 2018, 14:39
Forum: Downloads
Thema: u-Grabber 0276 mit Win 10 upgrade 1803
Antworten: 8
Zugriffe: 3289

Re: u-Grabber 0276 mit Win 10 upgrade 1803

Hallo Frank, sorry das ich jetzt erst melde. Habe den Rechner heute neu installiert Win 10 Pro 1803 und u-Grabber 0260 u. 0276 installiert. beim versuch u-Grabber zu starten kommt NET Framework 3.5 (enthält NET 2.2 und 3.0) wird benötigt. Feature herunterladen und installieren funktioniert nicht. Au...
von gerti
Mo 24 Sep 2018, 12:03
Forum: Downloads
Thema: u-Grabber 0276 mit Win 10 upgrade 1803
Antworten: 8
Zugriffe: 3289

u-Grabber 0276 mit Win 10 upgrade 1803

Hallo zusammen,
ich benutze u-Grabber 0276 seid längerem unter Windows 10. Nach einer Neuinstallation von Windows 10 upgrade 1803 lädt u-Grabber keine Sender und EPG's mehr, mit upgrade 1709 ging das noch.

Wer kann helfen ?

L.G. Gerti
von gerti
Di 30 Mai 2017, 15:29
Forum: u-Grabber
Thema: U-Grabber gibt statt ts-datei vpes apes-datei aus
Antworten: 4
Zugriffe: 3773

Re: U-Grabber gibt statt ts-datei vpes apes-datei aus

Hallo Frank,
habe die Einstellungen geändert und hoffe das es damit erledigt ist.
Danke!

LG. gerti
von gerti
Di 30 Mai 2017, 10:40
Forum: u-Grabber
Thema: U-Grabber gibt statt ts-datei vpes apes-datei aus
Antworten: 4
Zugriffe: 3773

Re: U-Grabber gibt statt ts-datei vpes apes-datei aus

Hallo Frank,
die Einstellungen habe ich so wie du geschrieben hast.
anbei die Log.

LG. gerti
von gerti
Mo 29 Mai 2017, 10:52
Forum: u-Grabber
Thema: U-Grabber gibt statt ts-datei vpes apes-datei aus
Antworten: 4
Zugriffe: 3773

U-Grabber gibt statt ts-datei vpes apes-datei aus

Hallo zusammen,

nehme seid ein paar Monaten mit u-Grabber 0276 auf.
Aber des öffteren kommt es vor das statt einer ts-datei eine vpes und 3 apes-dateien erzeugt wurden.

wie kann das und wie kann ich die Dateien verwenden.

hat jemand eine Idee

LG. gerti
von gerti
Di 28 Feb 2017, 10:53
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo Frank,

jetzt funktioniert alles, super Danke!!!

LG. gerti
von gerti
Mo 27 Feb 2017, 17:57
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo Frank,

was heißt per Notepack diese Zeilen:
<web_user>Fred</web_user>
<web_password>Feuerstein</web_password>
ändern in:
<web_user></web_user>
<web_password></web_password>

LG. gerti
von gerti
Mo 27 Feb 2017, 17:26
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo saggi,

anbei die Log's nach den Einstellungen die du gesendet hast
einmal unter win7 64bit pro und einmal unter win7 32bit home

LG. gerti
von gerti
Sa 25 Feb 2017, 11:17
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo saggi,

mit den Aufnehmen bei ZDF-Programmen hat geklappt, bei der Version 0260 und 0274. Dannke!

Aber unter win7 32bit Version 0274 lassen sich immer noch nicht die EPG's laden.

LG. gerti
von gerti
Fr 24 Feb 2017, 17:25
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo Frank,

anbei die Channel2ID und die Log der versuchten Aufnahme.

Die Channel2ID wurde nicht neu erstellt.

LG. gerti
von gerti
Fr 24 Feb 2017, 13:45
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo Frank,

anbei die Log's der Aufnahmen und eine Fehlermeldung bei u-Grabber-0260

LG. gerti
von gerti
Do 23 Feb 2017, 17:05
Forum: u-Grabber
Thema: u-Grabber v.0274exe EPG's lassen sich nicht laden
Antworten: 22
Zugriffe: 9360

Re: u-Grabber v.0274exe EPG's lassen sich nicht laden

Hallo Frank,

nach dem zurückspielen der-Grabber exe 0260 sind die EPG's wieder da.

bei Aufnahmestart entsteht nur die Log.

LG. gerti