Portal  •  Foren-Übersicht  •  Dokumentation  •  Suche  •  Mitglieder  •  Impressum
Aktuelle Zeit: Di 24 Apr 2018, 6:00

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: Fr 26 Aug 2011, 8:24 
Offline
Einmal-Streamer
Einmal-Streamer

Registriert: Mo 31 Jan 2005, 12:54
Beiträge: 13
Hallo,

Nach langer Zeit hab ich mein DBox2 (Nokia) mal wieder aktiviert und ein eigenartiges Problem...
Die Kanäle auf S2 (113 MHz) gehen, die auf S3 (121 MHz) nicht.
Sitze an einem KabelBW-Anschluss und hab alle möglichen Optionen probiert. Anderes Kabel, Scan, manuelles Eintragen des Senders, neues Image.
Signal liegt bei 64/65% auf allen Sendern, SNR bei >90%. BER ist bei 113 und teilweise >700MHz etwas höher, manchmal bei 20-40%

Ich hab viel gelesen über neue Dosen weil Frequenzen gefiltert werden aber warum geht dann 113 MHz?

Bin etwas ratlos... hatte jemand das selbe Problem oder weiß eine Lösung?

Danke schonmal!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de