Portal  •  Foren-Übersicht  •  Dokumentation  •  Suche  •  Mitglieder  •  Impressum
Aktuelle Zeit: Mo 23 Apr 2018, 14:29

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 23 Jan 2012, 20:35 
Offline
Gelegenheits-Streamer
Gelegenheits-Streamer

Registriert: Mi 15 Dez 2010, 2:10
Beiträge: 83
Hallo

Ich hab einen neuen Rechner bekommen (2 insgesamt). Ich bin mir nicht ganz sicher ob das Problem nur am neuen Rechner liegt oder auch am anderen.
Jedenfalls hab ich seit neustem ein Aufnahmeproblem. Und das obwohl ich es schon Jahre lang nutze. Mit XmediaGrabber aber wohl auch JTG.
Das Problem ist seit paar Tagen mir zum ersten mal aufgefallen. Ich habe den neuen Rechner aber auch erst seit neustem.
Jetzt zum Problem:
Die Aufnahmen sind nicht anschaubar (ich nehme immer in .ts auf). Oder die Aufnahme ging nur paar Sekunden und ist dann eingefroren.
In den Logs etc steht nix drinn. Allerdings konnte ich in XMG erkennen das die Aufnahme einfriert bzw hängen bleibt wenn die Avg Bitrate bei 0,XXX MBit steht.
Diese Bitrate Leiste ist mit in den ganzen Jahren nie so richtig aufgefallen, weil ich auch nie Probleme hatte.
Ich glaube mein neuer Rechner macht diese Probleme. Eben habe ich mal paar Test Aufnahmen gemacht.
1. 7,xxx MBit
2. 2,xxx MBit
3. 3,xxx MBit
4. 0,xxx MBit (aufnahme kaputt/eingefroren nach paar sekunden)

Dabei habe ich einen sehr guten Rechner.
i7-2700k + 16 GB RAM + 50 mbs Download und 10 mbs Upload.
Liegt es evtl an irgendwelchen Einstellungen? Oder liegt es daran das ich ein Heimnetzwerk erstellt habe und einige Ordner freigegeben habe (so kann ich auf Datein Zugreifen vom Rechner1/2 auf Rechner2/1)? Weil das ist soweit ich weis das einzige was ich die letzten Wochen auf meinem Rechner umgestellt habe.

Edit:
Kann es sein das wenn ich VPN aktiviert habe, das es daran liegt das ich 0,xxx MBit habe? Das kann doch aber eigentlich nicht sein? Wenn ich im Internet Serve, dann ist Download/Upload um einiges weniger. Das ist klar. Aber doch nicht wenn ich etwas Aufnehme? Meine Dreambox ist direkt am Router angeschlossen wo auch beide Rechner angeschlossen sind.
Edit2:
Wobei jetzt klappt es auch mit VPN. 3,xxx MBit. Mal gehts, mal nicht. Aber woran liegts?


Nach oben
 Profil  
 
BeitragVerfasst: Mo 23 Jan 2012, 21:24 
Offline
admin-c
admin-c
Benutzeravatar

Registriert: Mo 04 Aug 2003, 16:22
Beiträge: 4263
Wohnort: Bad Vilbel
Hallo Cr9,

Zitat:
Mal gehts, mal nicht. Aber woran liegts?

Mal gehts, mal nicht ist relativ normal.
Dass jede Aufnahme was wird kann hier vermutlich keiner für sich behaupten.
Wenn es aber auffällig mehr Ausschuss gibt als früher, dann kann das einen Grund haben.
Ja, woran liegts also?
Welches Image nutzt Du?
Hast Du noch ein Log von XMG oder JtG von einer missratenen Aufnahme?
Zitat:
Allerdings konnte ich in XMG erkennen das die Aufnahme einfriert bzw hängen bleibt wenn die Avg Bitrate bei 0,XXX MBit steht.

Die Kausalität ist umgekehrt.
Wenn die Aufnahme frühzeitig abbricht dann kam bis zum Abbruch auch nur wenig Datenmenge zustande.
Avg steht für average, zu deutsch Durchschnitt.
Es wird daher die tatsächlich empfangene Datenmenge ins Verhältnis zur programmierten Aufnahmezeit gesetzt und das ergibt bei frühzeitigem Aufnahmeabbruch eine winzige Durchschnittsrate.
0,XXX ist daher nicht die Ursache für den Abbruch, sondern dessen Auswirkung.
Zitat:
Oder liegt es daran das ich ein Heimnetzwerk erstellt habe und einige Ordner freigegeben habe

Ein Heimnetzwerk und Freigaben sind als solches kein Grund für irgendwelche Schwierigkeiten.
Zitat:
Kann es sein das wenn ich VPN aktiviert habe, das es daran liegt das ich 0,xxx MBit habe?

Wenn Du im Rechner eine zweite Netzwerkkarte in Betrieb nimmst und sei es nur eine Virtuelle (VPN), dann muss jede Karte in einem eigenen Subnet sein.
Stell dass bitte sicher.
Falls Du nicht weißt wie das geht, dann poste mal Dein JtG-Info Ergebnis und ich helfe Dir dann.
Aktivier aber bitte das VPN bevor Du JtG-Info startest, sonst ist es in den Fall witzlos.

Gruß Frank

_________________
Sagem 1xi + HDD Kabel, JtG-Team Image v2.4.6 (19.12.2015), avia600vb028, ucode int., cam_01_02_105D
Coolstream Neo, FW 2.10
Win 10 Pro x64, E8400 3.0/1033, 4GB, WNDR3700v2 DD-WRT v24-sp2 (06/14/11) std
u-Grabber 0.2.7.6-> TS -> PX 0.91.0.08 -> IfoEdit 0.971 -> ImgBurn 2.5.0.0 -> DVD-R


Nach oben
 Profil  
 
BeitragVerfasst: Mo 23 Jan 2012, 22:14 
Offline
Gelegenheits-Streamer
Gelegenheits-Streamer

Registriert: Mi 15 Dez 2010, 2:10
Beiträge: 83
Also einen Log habe ich jetzt nicht. Aber als ich reingeschaut habe nachdem die Aufnahme bei XXX kb gehangen hat, da war alles normal. Die Aufnahme ist weitergelaufen. Nur wurde nix gespeichert aufgrund der niedrigen Bitrate die empfangen wurde. Ob der Fehler auch in JTG liegt, kann ich nicht sagen. Meinst du mit Jtg-Info den Log?
Wegen dem Subnet , könnte ich Hilfe gebrauchen.
Mit JTG hatte ich vor einem Jahr öfters mal Probleme. Dann aber 1/2 Jahr alles super. Danach bin ich auf XmediaGrabber gewechselt und JTG nur noch ab und zu genutzt.
Mit XMG hatte ich noch nie Probleme. Und das schon ne ganze Weile. Jetzt mit dem neuen Rechner hab ich meine erste Aufnahme gemacht und direkt ein Fehler.
Was auch komisch ist:
Ich nehme etwas auf. Am Ende hab ich eine ts Datei die 1 GB groß ist. Alles scheint geklappt zu haben. Dann aber: anschauen geht nicht. Wenn ich mit MediaInfo die Datei Analysiere, dann findet er auch keine Video Infos (kein Codec etc). Schiebe ich die ts Datei aber in irgendein Programm (zbs ProjectX), dann seh ich da jedes einzelne Bild. Kann es auch ganz normal bearbeiten. Wenn ich es demuxe oder in m2v umpacke, dann hab ich eine funktionierente Audio Datei und ein funktionierende Video Datei bzw eine funktionierente Datei mit Video und Audio.
Die original Datei lässt sich aber weder anschauen (kommt kein Bild, kein Ton .... Video startet einfach nicht) , noch mit Programmen Analysieren.
Das ist mir auch letzte Woche aufgefallen!
Wobei das nicht ganz so schlimm ist weil ich im enddefekt die Datei ja noch retten kann. Das die Aufnahme aber einfriert nach xx sekunden, dass geht garnicht.
Edit:
Jede 3 Aufnahme funktioniert nicht. Also irgendwas stimmt da nicht.
Edit2:
Eben wieder. Eine Sendung war programiert. Bei 356 kb hängen geblieben bzw garnicht erst gestartet. Bitrate wieder 0,xxx. Danach hab ich auf Stop geklickt. Hab die Sendung (die jetzt schon 2 Min läuft) nochmal hinzugefügt. Jetzt gehts. 3,7 MBit ist der Durchschnitt.
Das ich auf beiden Rechnern XmediaGrabber drauf haben , mit der gleichen Dreambox ... ,daran kanns nicht liegen oder? Ich hab auch immer nur ein XMG geöffnet.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 23 Jan 2012, 22:39 
Offline
Gelegenheits-Streamer
Gelegenheits-Streamer

Registriert: Mi 15 Dez 2010, 2:10
Beiträge: 83
Es sieht so aus als wenn ich etwas Aufnehmen will das min 10 Min vorraus ist, dann klappt es nicht. Wenn ich etwas Aufnehme was schon läuft, dann klappt es. Kann aber nur ein Zufall gewesen sein. Jedenfalls ist eine Testaufnahme mal wieder futsch gegangen.
Eingefroren bei 396 KB, aufnahme lauft in XMG weiter ... nicht aber auf der dreambox , 0,018 MBit ...
Erfolgreicher Logg:
22:14:45 INFO - Enigma 2-192.168.2.100-Schnittstelle geladen
22:14:58 INFO - Starte lokale Timer-Aufnahme LIGA total! Spieltaganalyse

Fehlgeschlagener Logg:
22:25:00 INFO - Enigma 2-192.168.2.100-Schnittstelle geladen
22:29:23 INFO - Update Klacktimer
22:35:00 INFO - Starte lokale Timer-Aufnahme Ich bin ein Star - Holt mich hier raus!

Steht also nicht wirklich was drnn :D.


Nach oben
 Profil  
 
BeitragVerfasst: Di 24 Jan 2012, 0:10 
Offline
admin-c
admin-c
Benutzeravatar

Registriert: Mo 04 Aug 2003, 16:22
Beiträge: 4263
Wohnort: Bad Vilbel
Hallo cr9,

mit JtG-Info meine ich das hier:
http://jackthegrabber.de/viewtopic.php?f=53&t=11994

Gruß Frank

_________________
Sagem 1xi + HDD Kabel, JtG-Team Image v2.4.6 (19.12.2015), avia600vb028, ucode int., cam_01_02_105D
Coolstream Neo, FW 2.10
Win 10 Pro x64, E8400 3.0/1033, 4GB, WNDR3700v2 DD-WRT v24-sp2 (06/14/11) std
u-Grabber 0.2.7.6-> TS -> PX 0.91.0.08 -> IfoEdit 0.971 -> ImgBurn 2.5.0.0 -> DVD-R


Nach oben
 Profil  
 
BeitragVerfasst: Di 24 Jan 2012, 0:45 
Offline
Gelegenheits-Streamer
Gelegenheits-Streamer

Registriert: Mi 15 Dez 2010, 2:10
Beiträge: 83
Ah cool, dass kenn ich noch garnicht. Hier der logg:
Code:
JtG-Info Test gestartet: 24.01.2012 00:44:00
JtG-Info Version: 0.0.2.5
Betriebssystem: Microsoft Windows NT 6.1.7601.0
Die Benutzerrechte konnten nicht ermittelt werden!
Werte des Security-Centers ab Windows XP SP2:
Installierte .Net-Versionen:
   .NET-Version: CDF
   .NET-Version: v1.1.4322
   .NET-Version: v2.0.50727
   .NET-Version: v3.0
   .NET-Version: v3.5
   .NET-Version: v4
Installierte Jet-Versionen:
   Jet-Version: 4.0
Installierte MDAC: MDACVer.Version.6.0
Installierte Java-Runtime-Versionen:
   Java-Version: 1.6
   Java-Version: 1.6.0_29
Box-Information:

Die Box-Information konnte nicht ermittelt werden!
Image-Version:

imagename=*****
version=*****
creator=*****
homepage=*****

Playback-Modus:

SPTS-Modus

WebServer-Version:

3.1.8

Größe Sevices.xml:

30.539 bytes (29,8 kbyte)

Für die Abfrage wurde folgende IP verwendet: 192.168.2.105 Timeout: 1000

IP-Konfiguration über 'ipconfig /all'

Windows-IP-Konfiguration
   Hostname  . . . . . . . . . . . . : pc-PC
   Prim„res DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein
   DNS-Suffixsuchliste . . . . . . . : Speedport_W_722V_Typ_B
PPP-Adapter Perfect Privacy VPN:
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Perfect Privacy VPN
   Physikalische Adresse . . . . . . :
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv4-Adresse  . . . . . . . . . . : 10.0.24.3(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.255
   Standardgateway . . . . . . . . . : 0.0.0.0
   DNS-Server  . . . . . . . . . . . : 4.2.2.4
   NetBIOS ber TCP/IP . . . . . . . : Aktiviert
Ethernet-Adapter LAN-Verbindung 3:
   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : TAP-Win32 Adapter V9
   Physikalische Adresse . . . . . . : 00-FF-5A-94-F7-01
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
Ethernet-Adapter LAN-Verbindung:
   Verbindungsspezifisches DNS-Suffix: Speedport_W_722V_Typ_B
   Beschreibung. . . . . . . . . . . : NVIDIA nForce 10/100 Mbps Ethernet
   Physikalische Adresse . . . . . . : 00-25-22-6C-02-93
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::314f:564e:5280:a045%10(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.2.103(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Montag, 23. Januar 2012 22:44:28
   Lease l„uft ab. . . . . . . . . . : Montag, 13. Februar 2012 22:56:45
   Standardgateway . . . . . . . . . : 192.168.2.1
   DHCP-Server . . . . . . . . . . . : 192.168.2.1
   DHCPv6-IAID . . . . . . . . . . . : 234890530
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-14-AC-66-03-00-25-22-6C-02-93
   DNS-Server  . . . . . . . . . . . : 192.168.2.1
   NetBIOS ber TCP/IP . . . . . . . : Aktiviert
Tunneladapter isatap.{DE555473-9AC4-4C01-A280-9D9D1CD8F90E}:
   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
Tunneladapter Teredo Tunneling Pseudo-Interface:
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fb:30e7:3c03:abec:4df9(Bevorzugt)
   Verbindungslokale IPv6-Adresse  . : fe80::30e7:3c03:abec:4df9%11(Bevorzugt)
   Standardgateway . . . . . . . . . : ::
   NetBIOS ber TCP/IP . . . . . . . : Deaktiviert
Tunneladapter isatap.Speedport_W_722V_Typ_B:
   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix: Speedport_W_722V_Typ_B
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
Tunneladapter isatap.{5A94F701-D999-44EB-893F-B88BA90BBE60}:
   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Netstat-Informationen:

'netstat -ano' hat innerhalb von 5 sek. keine Information geliefert!
Starte netstat erneut ohne '-ano' (Versuch 2 von 2)
Netstat-Informationen:

'netstat' hat innerhalb von 10 sek. keine Information geliefert!

Jack the Grabber läuft....
ermittle Version...
Version(intern): 1.0.2086.30230
udrec läuft....
Jack the Grabber wurde im Standard-Installationspfad gefunden...

Einstellungen von Jack the Grabber:
   DBoxIP(1): 192.168.2.105
   DBoxIP(2):
   Timeout: 2000
   Aufnahmeprüfung = True
   sectionsd abschalten = True
   Playback aus = False
   RecordMode = False
   Sommerzeit = False
   eingestellter User: root
   eingestelltes Passwort: dbox2
   nach Aufnahme Log speichern: False
   Aufnahmeengine:
      wingrab=False
      udrec=True
      ggrab=False
   udrec-Optionen:
      ES aufnehmen=False
      PES aufnehmen=False
      TS aufnehmen=True
      vsplit=-1
      asplit=-1
      buffer=16
      UDP-Port=31341
      sonstige Parameter:
   Jack als Streamingserver starten = False
   Nach Aufnahme ProjectX starten = False

Sommerzeiteinstellung entspricht dem Rechner(Winterzeit)!

udrec-Informationen:

udrec 0.12q by Harald Maiss (www.haraldmaiss.de)



Nach oben
 Profil  
 
BeitragVerfasst: Di 24 Jan 2012, 12:52 
Offline
Gelegenheits-Streamer
Gelegenheits-Streamer

Registriert: Mi 15 Dez 2010, 2:10
Beiträge: 83
Ich werde noch verrückt :roll: .
In der Nacht hab ich eine HD Sendung aufgenommen (hab ich schon 50 mal gemacht immer ohne Probleme). Heute sehe ich das soweit alles geklappt hat. Kann das ts Video mit VLC abspielen. Alles Super.
Nur wird es von keinem anderen Programm erkannt. Ich wollte es mit Avidemux schneiden, dann mit Divx Plus Converter umwandeln (auch das hab ich schon 50 mal mit HD sachen gemacht) ... wird aber bei beiden nicht erkannt.
Was mir auch aufgefallen ist: eine HD aufnahme von vor paar Wochen (die funktioniert) wird überall erkannt. Ich sehe sogar wenn ich im Ordner des ts Videos drinn bin, ein Vorschau Icon. Auserdem wenn ich die Datei anklicke, unten die Videogröße , die Auflösung, die Dauer ... .
Und bei meiner neuen Aufnahme, seh ich genau das nicht. Kein Vorschau Icon usw. Ich sehe nur die Videogröße.
Alle HD Sachen wurden mit XMG aufgenommen. Seit paar Tagen geht fast alles schief. ICh wüsste zugerne wo der Fehler liegt.
Mit MediaInfo habe ich beide mal Verglichen.
Alte Aufnahme die Funktioniert hat:
Code:
Allgemein
ID                               : 6 (0x6)
Vollständiger Name               : C:\11-12-12 09_59 Sky Sport HD 1 BL Borussia Dortmund - 1. FC Kaiserslautern, 16. S\BL Borussia Dortmund - 1. FC Kaiserslautern, 16. Spieltag.ts
Format                           : MPEG-TS
Dateigröße                       : 14,0 GiB
Dauer                            : 2h 1min
Gesamte Bitrate                  : 16,5 Mbps

Video
ID                               : 767 (0x2FF)
Menü-ID                          : 129 (0x81)
Format                           : AVC
Format/Info                      : Advanced Video Codec
Format-Profil                    : High@L4.0
Format-Einstellungen für CABAC   : Ja
Format-Einstellungen für ReFrame : 4 frames
Format_Settings_GOP              : M=1, N=56
Codec-ID                         : 27
Dauer                            : 2h 1min
Bitrate                          : 15,3 Mbps
Breite                           : 1 920 Pixel
Höhe                             : 1 080 Pixel
Bildseitenverhältnis             : 16:9
Bildwiederholungsrate            : 25,000 FPS
Standard                         : Component
ColorSpace                       : YUV
ChromaSubsampling                : 4:2:0
BitDepth/String                  : 8 bits
Scantyp                          : Interlaced
Scanreihenfolge                  : oberes Feld zuerst
Bits/(Pixel*Frame)               : 0.295
Stream-Größe                     : 13,0 GiB (93%)
colour_primaries                 : BT.709-5, BT.1361, IEC 61966-2-4, SMPTE RP177
transfer_characteristics         : BT.709-5, BT.1361
matrix_coefficients              : BT.709-5, BT.1361, IEC 61966-2-4 709, SMPTE RP177

Audio
ID                               : 771 (0x303)
Menü-ID                          : 129 (0x81)
Format                           : AC-3
Format/Info                      : Audio Coding 3
Format_Settings_ModeExtension    : CM (complete main)
Codec-ID                         : 6
Dauer                            : -24h 28min
Bitraten-Modus                   : konstant
Bitrate                          : 384 Kbps
Kanäle                           : 5 Kanäle
Kanal-Positionen                 : Front: L C R, Side: L R
Samplingrate                     : 48,0 KHz
BitDepth/String                  : 16 bits
Video Verzögerung                : -700ms
Stream-Größe                     : 2,05 ?iB
Sprache                          : Deutsch
Sprache, nähere Info             : Clean effects

Text
ID                               : 32 (0x20)-100
Menü-ID                          : 129 (0x81)
Format                           : Teletext
Sprache                          : Deutsch

Menü
ID                               : 98 (0x62)
Menü-ID                          : 129 (0x81)
Dauer                            : 2h 1min
Liste                            : 32 (0x20) () / 767 (0x2FF) (AVC) / 771 (0x303) (AC-3, Deutsch)
Sprache                          :  /  / Deutsch



Neue Aufnahme :

Code:
Allgemein
ID                               : 10011 (0x271B)
Vollständiger Name               : \\Nico-pc\e\Aufnahmen\12-01-24 09_59 Sky Sport HD 2 BL 1. FC Kaiserslautern - Werder Bremen, Topspiel\BL 1. FC Kaiserslautern - Werder Bremen, Topspiel der Woche, 18. Spieltag.ts
Format                           : MPEG-TS
Dateigröße                       : 13,8 GiB
Dauer                            : 2h 10min
Gesamte Bitrate                  : 15,1 Mbps

Video
ID                               : 1023 (0x3FF)
Menü-ID                          : 114 (0x72)
Format                           : AVC
Format/Info                      : Advanced Video Codec
Format-Profil                    : High@L4.0
Format-Einstellungen für CABAC   : Ja
Format-Einstellungen für ReFrame : 4 frames
Format_Settings_GOP              : M=1, N=56
Codec-ID                         : 27
Dauer                            : 2h 10min
Bitrate                          : 13,4 Mbps
Breite                           : 1 920 Pixel
Höhe                             : 1 080 Pixel
Bildseitenverhältnis             : 16:9
Bildwiederholungsrate            : 25,000 FPS
Standard                         : Component
ColorSpace                       : YUV
ChromaSubsampling                : 4:2:0
BitDepth/String                  : 8 bits
Scantyp                          : Interlaced
Scanreihenfolge                  : oberes Feld zuerst
Bits/(Pixel*Frame)               : 0.258
Stream-Größe                     : 12,2 GiB (89%)
colour_primaries                 : BT.709-5, BT.1361, IEC 61966-2-4, SMPTE RP177
transfer_characteristics         : BT.709-5, BT.1361
matrix_coefficients              : BT.709-5, BT.1361, IEC 61966-2-4 709, SMPTE RP177

Audio #1
ID                               : 1026 (0x402)
Menü-ID                          : 114 (0x72)
Format                           : AC-3
Format/Info                      : Audio Coding 3
Format_Settings_ModeExtension    : CM (complete main)
Codec-ID                         : 6
Dauer                            : 2h 10min
Bitraten-Modus                   : konstant
Bitrate                          : 192 Kbps
Kanäle                           : 2 Kanäle
Kanal-Positionen                 : Front: L R
Samplingrate                     : 48,0 KHz
BitDepth/String                  : 16 bits
Video Verzögerung                : -880ms
Stream-Größe                     : 180 MiB (1%)
Sprache                          : Deutsch
Sprache, nähere Info             : Clean effects

Audio #2
ID                               : 1027 (0x403)
Menü-ID                          : 114 (0x72)
Format                           : AC-3
Format/Info                      : Audio Coding 3
Format_Settings_ModeExtension    : CM (complete main)
Codec-ID                         : 6
Dauer                            : 2h 10min
Bitraten-Modus                   : konstant
Bitrate                          : 384 Kbps
Kanäle                           : 2 Kanäle
Kanal-Positionen                 : Front: L R
Samplingrate                     : 48,0 KHz
BitDepth/String                  : 16 bits
Video Verzögerung                : -869ms
Stream-Größe                     : 359 MiB (3%)
Sprache                          : Deutsch
Sprache, nähere Info             : Clean effects

Audio #3
ID                               : 1028 (0x404)
Menü-ID                          : 114 (0x72)
Format                           : AC-3
Format/Info                      : Audio Coding 3
Format_Settings_ModeExtension    : CM (complete main)
Codec-ID                         : 6
Dauer                            : 2h 10min
Bitraten-Modus                   : konstant
Bitrate                          : 384 Kbps
Kanäle                           : 2 Kanäle
Kanal-Positionen                 : Front: L R
Samplingrate                     : 48,0 KHz
BitDepth/String                  : 16 bits
Video Verzögerung                : -853ms
Stream-Größe                     : 359 MiB (3%)
Sprache                          : Englisch
Sprache, nähere Info             : Clean effects

Text
ID                               : 32 (0x20)-100
Menü-ID                          : 114 (0x72)
Format                           : Teletext
Sprache                          : Deutsch

Menü
ID                               : 99 (0x63)
Menü-ID                          : 114 (0x72)
Dauer                            : 2h 10min
Liste                            : 32 (0x20) () / 1023 (0x3FF) (AVC) / 1026 (0x402) (AC-3, Deutsch) / 1027 (0x403) (AC-3, Deutsch) / 1028 (0x404) (AC-3, Englisch)
Sprache                          :  /  / Deutsch / Deutsch / Englisch





EDIT:

OK. Zumindest das Problem ist gelöst. Ich habe die Datei von einer externen Festplatte auf meine richtige Festplatte verschoben. Nun geht zuimindest das alles.


Nach oben
 Profil  
 
BeitragVerfasst: Di 24 Jan 2012, 13:05 
Offline
admin-c
admin-c
Benutzeravatar

Registriert: Mo 04 Aug 2003, 16:22
Beiträge: 4263
Wohnort: Bad Vilbel
Hallo Cr9,

für das von Dir verwendete Image können und möchten wir hier keinen Support leisten.
Siehe Boardregeln.

Nur eines sei noch gesagt:
Die IP-Konfiguration des VPN kollidiert nicht mit der Konfiguration des lokalen Netzwerks.
Hier scheint das Problem also nicht zu liegen.

Gruß Frank

_________________
Sagem 1xi + HDD Kabel, JtG-Team Image v2.4.6 (19.12.2015), avia600vb028, ucode int., cam_01_02_105D
Coolstream Neo, FW 2.10
Win 10 Pro x64, E8400 3.0/1033, 4GB, WNDR3700v2 DD-WRT v24-sp2 (06/14/11) std
u-Grabber 0.2.7.6-> TS -> PX 0.91.0.08 -> IfoEdit 0.971 -> ImgBurn 2.5.0.0 -> DVD-R


Nach oben
 Profil  
 
BeitragVerfasst: Di 24 Jan 2012, 16:41 
Offline
Gelegenheits-Streamer
Gelegenheits-Streamer

Registriert: Mi 15 Dez 2010, 2:10
Beiträge: 83
Ich glaube es hat was mit meiner externen Festplatte zutun.
Diese hat aber USB 3.0.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de